Cette page provient de l’ancien Wiki Uni-Action. La mise en page Tiki a été reconstruite, mais certaines captures ou pièces jointes historiques peuvent ne plus être disponibles. Vérifiez la version d’Acomba avant d’appliquer une procédure.
Filer Error: 1230 Procedure: 2 SubProc: 53
Endroit rencontré: Divers
Méthode de résolution:
Vérifier dans l'observateur d’événement pour l'erreur 2017:
''Le serveur n’a pas pu allouer de la mémoire non paginée car le serveur a atteint la limite prévue dans la configuration pour les allocations de la réserve non paginée.''
Si l'erreur est présente, Consulter la page L'Observateur d'événements et suivre la méthode de résolution recommandé.
Si la méthode de résolution proposé ne fonctionne pas, vous pouvez consulter la page Filer Error Inconnu et tenter les méthodes de résolution proposées. Si celles-ci fonctionnent, vous pouvez nous en faire part via notre Forum.